Przejdź do treści

TP-Link JetStream TL-SG2218P przełącznik sieciowy Zarządzany L2/L2+ Giga...

1 103,12 zł
Dostawa od 14,99 zł
erli.pl Zobacz w sklepie

Opis

✔️ TP-Link JetStream TL-SG2218P przełącznik sieciowy Zarządzany L2/L2+ Gigabit Ethernet (10/100/1000) Obsługa PoE 1U Czarny ✔️TP-Link JetStream TL-SG2218P. Typ przełącznika: Zarządzany, Warstwa przełącznika: L2/L2+. Podstawowe przełączania Ethernet RJ-45 porty typ: Gigabit Ethernet (10/100/1000), Podstawowe przełączanie RJ-45 Liczba portów Ethernet: 16. Wielkość tabeli adresów: 8000 wejścia, Przepustowość rutowania/przełączania: 26,78 Gbit/s. Standardy komunikacyjne: IEEE 802.1D, IEEE 802.1Q, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.1x, IEEE 802.3ab, IEEE.... Obsługa PoE. Możliwości montowania w stelażu, Układ: 1U ✏️ Najważniejsze parametry techniczne:Przesyłanie danych - Przepustowość rutowania/przełączania: 26,78 Gbit/sPrzesyłanie danych - Prędkość przekazywania: 26,78 MppsPrzesyłanie danych - Wielkość tabeli adresów: 8000 wejściaPrzesyłanie danych - Zgodny z Jumbo Frames: TakPrzesyłanie danych - Rozszerzenie Jumbo Frames: 9Przesyłanie danych - Pamięci bufora pakietów: 4,1 MBFunkcje Multicast - Funkcje multiemisji: Przekazywanie multiemisjiZasilanie przez sieć Ethernet (PoE) - Obsługa PoE: TakZasilanie przez sieć Ethernet (PoE) - Całkowita Power over Ethernet (PoE) budżetu: 150 WOchrona - Filtrowanie adresów MAC: TakOchrona - Funkcje DHCP: DHCP client, DHCP relay, DHCP snoopingOchrona - Lista kontrolna dostępu (ACL): TakOchrona - Statyczna ochrona portu: TakOchrona - obsługuje SSH/SSL: TakOchrona - zabezpieczenie przed wejściem w pętlę: TakOchrona - Filtrowanie BPDU / Ochrona: TakOchrona - Uwierzetylnianie: Uwierzytelnianie oparte na MAC, Uwierzytelnianie na podstawie portówMoc - Maksymalne zużycie mocy: 181,4 WMoc - Zasilacz dołączony: TakMoc - Źródło zasilania: DC/PoEMoc - Częstotliwość wejściowa AC: 50/60 HzMoc - Napięcie wejściowe AC: 100 - 240 VSieć - Standardy komunikacyjne: IEEE 802.1D, IEEE 802.1Q, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.1x, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3az, IEEE 802.3i, IEEE 802.3u, IEEE 802.3x, IEEE 802.3zSieć - Obsługa 10G: NieSieć - przekierowywanie IP: TakSieć - Routing oparty na regułach: TakSieć - Podpora kontroli przepływu: TakSieć - Agregator połączenia: TakSieć - Obsługa Multicast: TakSieć - Kontrola wzrostu natężenia ruchu: TakSieć - Limit częstotliwości: TakSieć - Automatyczne MDI/MDI-X: TakSieć - Protokół drzewa rozpinającego: TakSieć - Auto-Negocjacja: TakSieć - Obsługa sieci VLAN: TakKonstrukcja - Możliwości montowania w stelażu: TakKonstrukcja - Diody LED: TakKonstrukcja - Układ: 1UWydajność - Certyfikaty: CE, FCC, RoHSPorty i interfejsy - Podstawowe przełączanie RJ-45 Liczba portów Ethernet: 16Porty i interfejsy - Podstawowe przełączania Ethernet RJ-45 porty typ: Gigabit Ethernet (10/100/1000)Porty i interfejsy - Ilość slotów Modułu SFP: 2Cechy zarządzania - Typ przełącznika: ZarządzanyCechy zarządzania - Warstwa przełącznika: L2/L2+Cechy zarządzania - Inspekcja ARP: TakCechy zarządzania - Konfigurowanie ustawień lokalizacji (CLI): TakCechy zarządzania - Zarządzany w chmurze: TakCechy zarządzania - Raport zdarzeń systemowych: TakCechy zarządzania - Obsługa MIB: MIB II (RFC1213), Bridge MIB (RFC1493), P/Q-Bridge MIB (RFC2674), Radius Accounting Client MIB (RFC2620), Radius Authentication Client MIB (RFC2618), Remote Ping, Traceroute MIB (RFC2925), Support TP-Link private MIBs, RMON MIB(RFC1757, rmon 1,2,3,9)Waga i rozmiary - Szerokość produktu: 440 mmWaga i rozmiary - Wysokość produktu: 44 mmWaga i rozmiary - Głębokość produktu: 180 mmFunkcje sieci Ethernet LAN - Prędkość transferu danych przez Ethernet LAN: 10,100,1000 Mbit/sCechy - Emisja ciepła: 619,06 BTU/hCechy - Kolor produktu: CzarnyCechy - Zarządzanie przez stronę www: TakCechy - Obsługa jakość serwisu (QoS): TakWarunki pracy - Zakres temperatur (przechowywanie): -40 - 70 °CWarunki pracy - Zakres temperatur (eksploatacja): 0 - 50 °CWarunki pracy - Dopuszczalna wilgotność względna: 5 - 90%Warunki pracy - Zakres wilgotności względnej: 10 - 90%Dane opakowania - Rodzaj opakowania: Pudełko

Zobacz w sklepie (2 ofert)

erli.pl 1 103,12 zł Dostawa od 14,99 zł Zobacz w sklepie
it-box.pl 1 191,00 zł Dostawa od 1,00 zł Zobacz w sklepie