Przejdź do treści

D-Link DGS-1210-10MP przełącznik sieciowy Zarządzany L2/L3 Gigabit Ether...

1 164,93 zł
Dostawa od 14,99 zł
erli.pl Zobacz w sklepie

Opis

✔️ D-Link DGS-1210-10MP przełącznik sieciowy Zarządzany L2/L3 Gigabit Ethernet (10/100/1000) Obsługa PoE Czarny ✔️D-Link DGS-1210-10MP. Typ przełącznika: Zarządzany, Warstwa przełącznika: L2/L3. Podstawowe przełączania Ethernet RJ-45 porty typ: Gigabit Ethernet (10/100/1000), Podstawowe przełączanie RJ-45 Liczba portów Ethernet: 8. Pełny dupleks. Wielkość tabeli adresów: 8000 wejścia, Przepustowość rutowania/przełączania: 20 Gbit/s. Standardy komunikacyjne: IEEE 802.1D, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.3, IEEE 802.3ab, IEEE 802.3ad, IEEE.... Obsługa PoE ✏️ Najważniejsze parametry techniczne:Konstrukcja - Diody LED: Działanie, Link, Zasilanie, PrędkośćKonstrukcja - Bezpieczeństwo: CB, UL, BSMI, CCCPamięć - Pojemność pamięci wewnętrznej: 128 MBŚwiatłowód - Technologia okablowania Fiber Ethernet: 100BASE-FX, 1000BASE-XPrzesyłanie danych - Przepustowość rutowania/przełączania: 20 Gbit/sPrzesyłanie danych - Prędkość przekazywania: 14,88 MppsPrzesyłanie danych - Wielkość tabeli adresów: 8000 wejściaPrzesyłanie danych - Store-and-forward: TakPrzesyłanie danych - Zgodny z Jumbo Frames: TakPrzesyłanie danych - Rozszerzenie Jumbo Frames: 10000Przesyłanie danych - Pamięci bufora pakietów: 4,1 MBFunkcje Multicast - Obsługa Multicast: TakZasilanie przez sieć Ethernet (PoE) - Power over Ethernet Plus (PoE +) ilość portów: 8Zasilanie przez sieć Ethernet (PoE) - Całkowita Power over Ethernet (PoE) budżetu: 130 WSieć - Obsługa 10G: NieSieć - Technologia okablowania Copper Ethernet: 10BASE-T, 100BASE-TX, 1000BASE-TSieć - Dublowanie portów: TakSieć - Pełny dupleks: TakSieć - Podpora kontroli przepływu: TakSieć - Agregator połączenia: TakSieć - Kontrola wzrostu natężenia ruchu: TakSieć - Automatyczne MDI/MDI-X: TakSieć - Protokół drzewa rozpinającego: TakSieć - Blokowanie head-of-line (HOL): TakSieć - Obsługa sieci VLAN: TakSieć - Liczba VLANs: 4094Porty i interfejsy - Podstawowe przełączanie RJ-45 Liczba portów Ethernet: 8Porty i interfejsy - Podstawowe przełączania Ethernet RJ-45 porty typ: Gigabit Ethernet (10/100/1000)Porty i interfejsy - Ilość slotów Modułu SFP: 2Wydajność - Złącze światłowodowe: SFPWydajność - Poziom hałasu: 0 dBWydajność - Wielkość pamięci flash: 32 MBWydajność - Maksymalna długość kabla: 100 mMoc - Maksymalne zużycie mocy: 152,3 WMoc - Obsługa PoE: TakMoc - Częstotliwość wejściowa AC: 50 - 60 HzMoc - Napięcie wejściowe AC: 100 - 240 VOchrona - Szyfrowanie / bezpieczeństwo: 802.1x RADIUS, EAP, MD5, PEAP, SNMP, SSH-2, SSL/TLS, TTLSOchrona - Funkcje DHCP: DHCP server, DHCP clientOchrona - Lista kontrolna dostępu (ACL): TakOchrona - Zasady Listy Kontroli Dostępu (ACL): 768Ochrona - IGMP snooping: TakOchrona - zabezpieczenie przed wejściem w pętlę: TakOchrona - Wiązanie adresów IP-MAC-Port: TakWarunki pracy - Emisja ciepła: 519,51 BTU/hWarunki pracy - Zakres temperatur (eksploatacja): -5 - 50 °CWarunki pracy - Zakres temperatur (przechowywanie): -20 - 70 °CWarunki pracy - Zakres wilgotności względnej: 0 - 95%Warunki pracy - Dopuszczalna wilgotność względna: 0 - 95%Certyfikaty - Certyfikaty: CE A, VCCI A, FCC A, BSMI, CCCCechy zarządzania - Typ przełącznika: ZarządzanyCechy zarządzania - Warstwa przełącznika: L2/L3Cechy zarządzania - Obsługa jakość serwisu (QoS): TakCechy zarządzania - Zarządzanie przez stronę www: TakCechy zarządzania - Inspekcja ARP: TakCechy zarządzania - Raport zdarzeń systemowych: TakCechy zarządzania - Aktualizacje oprogramowania urządzenia: TakCechy zarządzania - Obsługa MIB: RFC1212, RFC1213, RFC1215, RFC1493, RFC1157, RFC2573, RFC2575, RFC2576, RFC1442, RFC1901, RFC1902, RFC1903, RFC1904, RFC1905, FC1906, RFC1907, RFC1908, RFC2578, RFC3418, RFC271, RFC1757, RFC2819, RFC2021, RFC1398, RFC1643, RFC1650, RFC2358, RFC2665, RFC2674, RFC2618, RFC4022, RFC4113, RFC2389, RFC2620Cechy - Standardy komunikacyjne: IEEE 802.1D, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.3, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3af, IEEE 802.3at, IEEE 802.3az, IEEE 802.3u, IEEE 802.3x, IEEE 802.3zCechy - Typ pamięci: DDR3-SDRAM