Przejdź do treści
TP-LINK

Switch TP-LINK SG3210X-M2

1 252,26 zł
Darmowa dostawa
erli.pl Zobacz w sklepie

Opis

Switch TP-LINK SG3210X-M2Parametry techniczne:KonstrukcjaKolor produktu: , CzarnyUkład: , 1UDiody LED: , TakLiczba wentylatorów: , 2 wentylatoryMożliwości montowania w stelażu: , TakMocCzęstotliwość wejściowa AC: , 50/60 HzNapięcie wejściowe AC: , 100 - 240 VZasilacz dołączony: , TakPobór mocy: , 15 WŹródło zasilania: , Prąd przemiennyWaga i rozmiaryGłębokość produktu: , 180 mmWysokość produktu: , 44 mmSzerokość produktu: , 294 mmOchronaFiltrowanie adresów MAC: , TakSzyfrowanie / bezpieczeństwo: , SSL/TLS, SSH, SSH-2, HTTPSStatyczna ochrona portu: , TakTyp uwierzytelniania: , AAA, TACACS+Algorytmy planowania kolejki: , Weighted Round Robin (WRR), WRR+SP, SPzabezpieczenie przed wejściem w pętlę: , Takobsługuje SSH/SSL: , TakOchrona hasłem: , TakLista kontrolna dostępu (ACL): , TakFiltrowanie BPDU / Ochrona: , TakFunkcje DHCP: , DHCP relay, DHCP server, DHCPv6 snooping, DHCPv6 client, DHCP client, DHCP snoopingUwierzetylnianie: , Uwierzytelnianie oparte na MAC, Uwierzytelnianie na podstawie portówIGMP snooping: , TakWiązanie adresów IP-MAC-Port: , TakCechy zarządzaniaZarządzanie przez stronę www: , TakObsługa jakość serwisu (QoS): , TakTyp przełącznika: , ZarządzanyZarządzany w chmurze: , TakInspekcja ARP: , TakKonfigurowanie ustawień lokalizacji (CLI): , TakRaport zdarzeń systemowych: , TakObsługa MIB: , RFC2925, RFC2618, RFC2620, RFC2021, RFC2819, RFC2674, RFC1493, RFC1643, RFC2233, RFC1213Warstwa przełącznika: , L2+Klasyfikacja ruchu: , TakWarunki pracyZakres wilgotności względnej: , 10 - 90%Zakres temperatur (przechowywanie): , -40 - 70 °CZakres temperatur (eksploatacja): , 0 - 50 °CDopuszczalna wilgotność względna: , 5 - 90%Emisja ciepła: , 51,18 BTU/hSiećStandardy komunikacyjne: , IEEE 802.1D, IEEE 802.1s, IEEE 802.1wPrędkość transferu danych przez Ethernet LAN: , 100,1000,2500 Mbit/sProtokół drzewa rozpinającego: , TakFunkcje wirtualnej sieci LAN: , Protocol-based VLAN, Voice VLAN, Port-based VLAN, Private VLAN, MAC address-based VLAN, Tagged VLANObsługa sieci VLAN: , TakObsługa 10G: , TakLimit częstotliwości: , TakLiczba VLANs: , 4000Kontrola wzrostu natężenia ruchu: , TakPodpora kontroli przepływu: , Takprzekierowywanie IP: , TakBlokowanie head-of-line (HOL): , TakAgregator połączenia: , TakDublowanie portów: , TakWydajnośćBez wiatraka: , TakDane opakowaniaWaga wraz z opakowaniem: , 2,84 kgRodzaj opakowania: , PudełkoWysokość opakowania: , 80 mmSzerokość opakowania: , 528 mmGłębokość opakowania: , 250 mmZawartość opakowaniaSkrócona instrukcja obsługi: , TakPrzewody: , Prąd przemiennyProtokołyProtokół rejestracji GARP VLAN (GVRP): , TakProtokoły zarządzające: , SNMPv1/v2c/v3, SNTPPorty i interfejsyPodstawowe przełączanie RJ-45 Liczba portów Ethernet: , 8Złącze zasilania: , Gniazdo wejściowe ACPodstawowe przełączania Ethernet RJ-45 porty typ: , 2.5G Ethernet (100/1000/2500)Ilość slotów Modułu SFP+: , 2Port konsoli: , RJ-45/micro-USBIlość portów 2,5G Ethernet (miedź): , 8Dane logistyczneKod zharmonizowanego systemu (HS): , 85176990Przesyłanie danychPamięci bufora pakietów: , 12 MBTrasa statyczna: , TakZgodny z Jumbo Frames: , TakPrzepustowość rutowania/przełączania: , 80 Gbit/sPrędkość przekazywania: , 59,52 MppsIlość interfejsów IP: , 16Wielkość tabeli adresów: , 16000 wejściaLiczba tras statycznych: , 48Rozszerzenie Jumbo Frames: , 9000Funkcje MulticastObsługa Multicast: , TakMulticast Listener Discovery (MLD) snooping: , Y