Przejdź do treści
Zyxel

Switch Smart GS1900 24HPV2-EU0101F 24xGbE L2 PoE

3 205,61 zł
Darmowa dostawa
erli.pl Zobacz w sklepie

Opis

KonstrukcjaUkład: 1UKolor produktu: CzarnyMocZasilacz dołączony: TakOchronaSzyfrowanie / bezpieczeństwo: 802.1x RADIUSobsługuje SSH/SSL: TakFiltrowanie adresów MAC: TakCechy zarządzaniaTyp przełącznika: ZarządzanyObsługa jakość serwisu (QoS): TakObsługa MIB: RFC 1213 MIB II, RFC 2819, RFC 1215, RFC 1493SiećLimit częstotliwości: TakTechnologia okablowania Copper Ethernet: 1000BASE-T, 100BASE-T, 10BASE-TPodpora kontroli przepływu: TakKontrola wzrostu natężenia ruchu: TakStandardy komunikacyjne: IEEE 802.3az, IEEE 802.3at, IEEE 802.3, IEEE 802.3u, IEEE 802.3af, IEEE 802.3x, IEEE 802.3ab, IEEE 802.1pProtokołyProtokoły zarządzające: SNMP v1,v2,v3, RMON (1,2,3,9)Porty i interfejsyPodstawowe przełączanie RJ-45 Liczba portów Ethernet: 24Podstawowe przełączania Ethernet RJ-45 porty typ: Gigabit Ethernet (10/100/1000)Ilość portów Gigabit Ethernet: 24Ilość slotów Modułu SFP: 2