Panel bramowy IP AKUVOX AKV-R28A
Opis
Panel bramowy IP AKUVOX AKV-R28AModel: AKV-R28APanel wideodomofonowy zewnętrzny wielorodzinny IP z klawiaturą mechaniczną i wyświetlaczem LCD 4,3" Akuvox R28A - najważniejsze cechy:Wideodomofon Akuvox R28A umożliwia łatwe monitorowanie drzwi wejściowych, sprawiając, że obiekt mieszkalny lub usługowy staje się bezpieczniejszy i lepiej nadzorowany!
Wysokiej jakości aluminiowa obudowaKamera o rozdzielczości 2MPx z trybem nocnymSzeroki, horyzontalny kąt widzenia kamery: aż 116°4,3", kolory wyświetacz TFT LCDKlawiarura numeryczna z przyciskami funkcyjnymi i podświetleniem LEDKlasa odporności IP65 - wysoka wodo- i pyłoszczelnośćMożliwość montażu podtynkowego i natynkowegoWymiary montażu podtynkowego: 280 x 130 x 68 mmWymiary montażu natynkowego: 280 x 130 x 38 mmPraca w każdych, nawet ekstremalnych temperaturach od -20℃ do +55℃Panel wideodomofonowy zewnętrzny wielorodzinny IP z klawiaturą mechaniczną i wyświetlaczem LCD 4,3" Akuvox R28A - specyfikacja i dane techniczne:Wandaloodporny korpus z przyciskamiKamera szerokokątna: 116 ° (H)PoE (IEEE802.3af, Power-over-Ethernet)Dwukierunkowa komunikacja audio w sieciach IP z funkcją Echo CancelZgodny ze standardem SIP dla łatwej integracji z każdym PBX obsługującym SIPZgodny ze standardem ONVIF dla łatwej integracji z dowolnym systemem nadzoru sieciPanel przedni: aluminiumWyświetlacz: 4,3 cala, kolorowy TFT LCDAparat: 2 mln pikseli, automatyczne oświetlenieKlawiatura numeryczna z dodatkowymi przyciskamiCzujnik światła: wsparcieCzujnik podczerwieni: wsparciePort Wiegand: wsparciePort RS485: wsparcieCzytnik kart RF: 13,56 MHz i 125 kHzPrzekaźniki: 3Wejścia: 3Mikrofon: -40dBGłośnik: 8 Ω / 2W.
Moc wyjściowa: 12V / 400mAPort Ethernet: adaptacyjny RJ45, 10/100 Mb / sPower-over-Ethernet 802.3afZłącze: 12V DC (jeśli nie używa PoE)Wodoodporny i pyłoszczelny: IP65Instalacja: montaż podtynkowy i ściennyPodtynkowy DIM: 280 x 130 x 68 mmŚcienny DIM: 280 x 130 x 38 mmWilgotność pracy: 10 ~ 90%Temperatura pracy: -40°C ~ + 55°CTemperatura przechowywania: -40°C ~ + 70°CSIP v1 (RFC2543), SIP v2 (RFC3261)Wąskopasmowy kodek audio: G.711a, G.711μ, G.729Szerokopasmowy kodek audio: G.722DTMF: wewnątrz pasma, poza pasmem DTMF (RFC2833), SIP InfoRedukcja szumówWykrywanie aktywacji głosowejCzujnik: 1/2,7”, CMOSPiksele: CIF, QCIF, VGA, 4CIF, 720p, 1080pKodek wideo: H.264, H.265Rozdzielczość wideo: do 1920x1080pMax. szybkość przesyłania obrazu: 1080p - 30 klatek na sekundęKąt widzenia: 116°(H) / 60°(V)Diody IR o wysokiej intensywności do oświetlania obrazu w ciemnych godzinach dzięki wewnętrznemu czujnikowi światłaKompatybilny z komponentami wideo innych firm, np. NVRObsługa protokołów: IPv4, HTTP, HTTPS, FTP, SNMP, DNS, NTP, RTSP, RTP, TCP, UDP, ICMP, DHCP, ARP
