Przejdź do treści

Zyxel GS1920-48HPV2 Zarządzany Gigabit Ethernet (10/100/1000) Obsługa Po...

3 233,51 zł
Dostawa od 14,99 zł
erli.pl Zobacz w sklepie

Opis

✔️ Zyxel GS1920-48HPV2 Zarządzany Gigabit Ethernet (10/100/1000) Obsługa PoE Czarny ✔️Zyxel GS1920-48HPV2. Typ przełącznika: Zarządzany. Podstawowe przełączania Ethernet RJ-45 porty typ: Gigabit Ethernet (10/100/1000), Podstawowe przełączanie RJ-45 Liczba portów Ethernet: 44. Wielkość tabeli adresów: 16000 wejścia, Przepustowość rutowania/przełączania: 100 Gbit/s. Standardy komunikacyjne: IEEE 802.1D, IEEE 802.1Q, IEEE 802.1ab, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.1x, IEEE.... Obsługa PoE ✏️ Najważniejsze parametry techniczne:Światłowód - Technologia okablowania Fiber Ethernet: 1000BASE-XZasilanie przez sieć Ethernet (PoE) - Całkowita Power over Ethernet (PoE) budżetu: 375 WSieć - Obsługa 10G: NieSieć - Technologia okablowania Copper Ethernet: 100BASE-TX, 1000BASE-TSieć - Podpora kontroli przepływu: TakSieć - Obsługa Multicast: TakSieć - Limit częstotliwości: TakSieć - Protokół drzewa rozpinającego: TakPorty i interfejsy - Podstawowe przełączanie RJ-45 Liczba portów Ethernet: 44Porty i interfejsy - Podstawowe przełączania Ethernet RJ-45 porty typ: Gigabit Ethernet (10/100/1000)Porty i interfejsy - Liczba portów SFP Combo: 4Porty i interfejsy - Ilość slotów Modułu SFP: 2Porty i interfejsy - Złącze światłowodowe: SFPPorty i interfejsy - Ilość portów Fast Ethernet (PoE): 48Wydajność - Poziom hałasu: 26,5 dBWydajność - MTBF (Średni okres międzyawaryjny): 502509 hWydajność - Certyfikaty: RoHSKonstrukcja - Kolor produktu: CzarnyKonstrukcja - Możliwości montowania w stelażu: NieKonstrukcja - Standardy EMC: FCC 15 A, CE A, BSMI EMCPrzesyłanie danych - Przepustowość rutowania/przełączania: 100 Gbit/sPrzesyłanie danych - Prędkość przekazywania: 74 MppsPrzesyłanie danych - Wielkość tabeli adresów: 16000 wejściaPrzesyłanie danych - Pamięci bufora pakietów: 1,5 MBMoc - Maksymalne zużycie mocy: 474,3 WMoc - Napięcie wejściowe AC: 100 - 240 VMoc - Częstotliwość wejściowa AC: 50 - 60 HzMoc - Obsługa PoE: TakOchrona - Szyfrowanie / bezpieczeństwo: 802.1x RADIUS, SNMP, SNMPv3Ochrona - Filtrowanie adresów MAC: TakOchrona - Funkcje DHCP: DHCP snooping, DHCP relay, DHCPv6 relay, DHCP clientOchrona - Lista kontrolna dostępu (ACL): TakOchrona - Ochrona hasłem: TakOchrona - IGMP snooping: TakOchrona - Typ uwierzytelniania: IEEE 802.1x, RADIUSOchrona - Wiązanie adresów IP-MAC-Port: TakOchrona - Uwierzetylnianie: Guest VLAN, Uwierzytelnianie na podstawie portówOchrona - Obrona CPU: TakOchrona - Algorytmy planowania kolejki: SPQ, WFQ, Weighted Round Robin (WRR)Warunki pracy - Zakres temperatur (eksploatacja): 0 - 50 °CWarunki pracy - Zakres temperatur (przechowywanie): -40 - 70 °CWarunki pracy - Zakres wilgotności względnej: 10 - 95%Warunki pracy - Dopuszczalna wilgotność względna: 10 - 95%Cechy - Standardy komunikacyjne: IEEE 802.1D, IEEE 802.1Q, IEEE 802.1ab, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.1x, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3u, IEEE 802.3x, IEEE 802.3zCechy - Emisja ciepła: 1617,36 BTU/hCechy - Pojemność pamięci wewnętrznej: 256 MBCechy - Obsługa sieci VLAN: TakCechy - Funkcje wirtualnej sieci LAN: Private VLAN, Voice VLAN, Protocol-based VLAN, MAC address-based VLAN, Port-based VLAN, IP subnet–based VLANCechy - Wielkość pamięci flash: 32 MBCechy - Obsługa jakość serwisu (QoS): TakWaga i rozmiary - Szerokość produktu: 441 mmWaga i rozmiary - Głębokość produktu: 270 mmWaga i rozmiary - Wysokość produktu: 44 mmWaga i rozmiary - Waga produktu: 4,1 kgDane opakowania - Szerokość opakowania: 616 mmDane opakowania - Głębokość opakowania: 355 mmDane opakowania - Wysokość opakowania: 107 mmDane opakowania - Waga wraz z opakowaniem: 5,25 kgCechy zarządzania - Typ przełącznika: ZarządzanyCechy zarządzania - Inspekcja ARP: TakCechy zarządzania - Raport zdarzeń systemowych: TakCechy zarządzania - Obsługa MIB: RFC 1066, RFC 1213, RFC 1157, RFC 1493, RFC 1643, RFC 1757, RFC 2011.2012,2013, RFC 2233, RFC 2358, RFC 2674, RFC 2819,2925, RFC 3621, RFC 4022, RFC 4113, RFC 4292, RFC 4293Zawartość opakowania -