Przejdź do treści

PLANET IGS-4215-4P4T przełącznik sieciowy Zarządzany L2/L4 Gigabit Ether...

2 058,47 zł
Dostawa od 14,99 zł
erli.pl Zobacz w sklepie

Opis

✔️ PLANET IGS-4215-4P4T przełącznik sieciowy Zarządzany L2/L4 Gigabit Ethernet (10/100/1000) Obsługa PoE Niebieski, Biały ✔️PLANET IGS-4215-4P4T. Typ przełącznika: Zarządzany, Warstwa przełącznika: L2/L4. Podstawowe przełączania Ethernet RJ-45 porty typ: Gigabit Ethernet (10/100/1000), Podstawowe przełączanie RJ-45 Liczba portów Ethernet: 8. Wielkość tabeli adresów: 8000 wejścia, Przepustowość rutowania/przełączania: 16 Gbit/s. Standardy komunikacyjne: IEEE 802.1D, IEEE 802.1Q, IEEE 802.1ab, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.1x, IEEE.... Napięcie wejściowe DC: 48 - 56 V. Obsługa PoE. Montaż naścienny / rzutowanie na sufit ✏️ Najważniejsze parametry techniczne:Przesyłanie danych - Przepustowość rutowania/przełączania: 16 Gbit/sPrzesyłanie danych - Przepustowość: 11,9 MppsPrzesyłanie danych - Wielkość tabeli adresów: 8000 wejściaPrzesyłanie danych - Store-and-forward: TakPrzesyłanie danych - Liczba lini: 4Przesyłanie danych - Zgodny z Jumbo Frames: TakPrzesyłanie danych - Rozszerzenie Jumbo Frames: 10000Przesyłanie danych - Pamięci bufora pakietów: 4,1 MBFunkcje Multicast - Liczba grup multiemisji filtrowanych: 256Zasilanie przez sieć Ethernet (PoE) - Obsługa PoE: TakZasilanie przez sieć Ethernet (PoE) - Zasilanie przez Ethernet (PoE) zakres napięcia: 48 - 56 VZasilanie przez sieć Ethernet (PoE) - Całkowita Power over Ethernet (PoE) budżetu: 144 WKamera - Aktualizacje oprogramowania urządzenia: TakMoc - Maksymalne zużycie mocy: 151,28 WMoc - Pobór mocy: 7,28 WMoc - Prąd wejściowy: 3.5 AMoc - Napięcie wejściowe DC: 48 - 56 VErgonomia - Montaż naścienny / rzutowanie na sufit: TakKonstrukcja - Kolor produktu: Niebieski, BiałyKonstrukcja - Diody LED: Działanie, Link, PoE, Zasilanie, Awaria prądu, SystemKonstrukcja - Montaż DIN na szynie: TakPorty i interfejsy - Podstawowe przełączanie RJ-45 Liczba portów Ethernet: 8Porty i interfejsy - Podstawowe przełączania Ethernet RJ-45 porty typ: Gigabit Ethernet (10/100/1000)Porty i interfejsy - Blokowanie portu terminala: TakPorty i interfejsy - Ilość portów Fast Ethernet (PoE): 4Sieć - Standardy komunikacyjne: IEEE 802.1D, IEEE 802.1Q, IEEE 802.1ab, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.1x, IEEE 802.3, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3u, IEEE 802.3xSieć - Technologia okablowania Copper Ethernet: 10BASE-T, 100BASE-TX, 1000BASE-TSieć - Dublowanie portów: TakSieć - Podpora kontroli przepływu: TakSieć - Agregator połączenia: TakSieć - Obsługa Multicast: TakSieć - Kontrola wzrostu natężenia ruchu: TakSieć - Automatyczne MDI/MDI-X: TakSieć - Liczba VLANs: 256Sieć - Protokół drzewa rozpinającego: TakSieć - Obsługa 10G: NieSieć - Obsługa sieci VLAN: TakCechy zarządzania - Typ przełącznika: ZarządzanyCechy zarządzania - Warstwa przełącznika: L2/L4Cechy zarządzania - Zarządzanie przez stronę www: TakCechy zarządzania - Obsługa jakość serwisu (QoS): TakCechy zarządzania - Inspekcja ARP: TakCechy zarządzania - Przycisk reset: TakCechy zarządzania - Obsługa MIB: RFC 1213, RFC 1215, RFC 1493, RFC 2674, RFC 2737, RFC 2819, RFC 2863, RFC 3635Cechy - Funkcje wirtualnej sieci LAN: Stacked VLAN, Private VLAN, Tagged VLAN, Protocol-based VLANCechy - Stopień ochrony IP: IP30Cechy - Bezpieczeństwo: IEC 60068-2-32, IEC 60068-2-27, IEC 60068-2-6Ochrona - Szyfrowanie / bezpieczeństwo: 128-bit SSL, 802.1x RADIUS, SNMP, SSHOchrona - Filtrowanie adresów MAC: TakOchrona - Raport zdarzeń systemowych: TakOchrona - Funkcje DHCP: DHCP clientOchrona - Lista kontrolna dostępu (ACL): TakOchrona - IGMP snooping: TakOchrona - Statyczna ochrona portu: TakOchrona - Filtrowanie BPDU / Ochrona: TakOchrona - Wiązanie adresów IP-MAC-Port: TakOchrona - Uwierzetylnianie: Uwierzytelnianie na podstawie portówCertyfikaty - Certyfikaty: FCC 15 A, CEWarunki pracy - Zakres temperatur (eksploatacja): -40 - 75 °CWarunki pracy - Zakres temperatur (przechowywanie): -40 - 85 °CWarunki pracy - Zakres wilgotności względnej: 5 - 95%Warunki pracy - Dopuszczalna wilgotność względna: 5 - 95%Dane