Switch Zyxel GS1900-8 8p Managed Gigabit
Opis
Przełącznik zarządzalny GS-1900-8 switch 8x1GbE RJ-45Prawie bezgłośna pracaLedwo słychać dźwięk, gdy przełącznik działa. Jest idealny do Twojego środowiska biurowego.
Szybka gigabitowa wydajność stworzona dla małych i średnich firmGS1900 to seria przełączników o pełnej nieblokującej przepustowości do 1 Gb/s na port. Idealna modernizacja przełącznika niezarządzanego, to doskonały wybór dla małych i średnich firm, które chcą korzystać z szybkich aplikacji sieciowych biznesowych przy pełnej przewodowej prędkości bez blokowania.
Łatwe i intuicyjne zarządzaniePrzełącznik z serii Smart Managed GS1900 z interfejsem internetowym do łatwego zarządzania zaawansowanymi funkcjami, takimi jak VLAN, QoS, IGMP Snooping, Link Aggregation (LAG), IPv6 i zapobieganie DoS. Ponadto przyjazny dla użytkownika kreator pomaga szybko przejść przez konfigurację, konfigurację, a nawet ustawienia zaawansowane.
Klasa przełącznika: ZarządzalnyZastosowanie: Dom i małe biuroWarstwa przełączania: L2Architektura sieci : GigabitEthernetLiczba portów 10/100 Mbps: BrakLiczba portów 10/100/1000 Mbps: 8Liczba portów 10/100/1000/2500 Mbps: BrakLiczba portów 10Gb: BrakLiczba portów PoE (PoE + PoE+): BrakLiczba portów PoE+: BrakLiczba portów COMBO: BrakLiczba portów SFP: BrakLiczba portów SFP+: BrakPort konsoli: NieTryb przekazywania: Store-and-forwardPrzepustowość: 16 MB/sPrędkość przekazywania: 11.9 MB/sBufor pakietów: 525 KBRozmiar tablicy adresów MAC: 8000Obsługa ramek Jumbo: TakRozmiar ramki Jumbo: 9 KBVLAN: - IEEE 802.1Q VLAN tagging - IEEE 802.3ad LACP - Guest VLAN - Voice VLAN - Storm control - IEEE 802.1p priority queues per port - IEEE 802.1p Queuing method(SPQ/WRR) - Input priority mapping - Rate limiting per port(ingress/egress) - IEEE 802.3x flow controlObsługiwane protokoły i standardy: - IEEE 802.3 10BASE-T Ethernet - IEEE 802.3u 100BASE-TX Ethernet - IEEE 802.3ab (1000BASE-T) Ethernet - IEEE 802.3x flow control - IEEE 802.3az EEE support - IEEE 802.1p CoS support - IEEE 802.1D Spanning Tree Protocol (STP) - IEEE 802.1w Rapid Spanning Tree Protocol (RSTP) - IEEE 802.1s Multiple Spanning Tree Protocol (MSTP) - Full-duplex and half duplex operation with IEEE 802.3x flow control and backpressure - Store and forward - Auto MDI/MID-XQoS: - IEEE 802.1Q VLAN tagging - IEEE 802.3ad LACP - Guest VLAN - Voice VLAN - Storm control - IEEE 802.1p priority queues per port - IEEE 802.1p Queuing method(SPQ/WRR) - Input priority mapping - Rate limiting per port(ingress/egress) - IEEE 802.3x flow control - IEEE 802.1p class of service(SPQ, WRR) - Port-based CoS - IP TOS precedenceBezpieczeństwo: - IEEE 802.1x - Port security - Layer 2 MAC filtering - Static MAC forwarding - RADIUS - TACACS+ - SSL - Management VLAN - CPU defense engine - DoS prevention - IEEE 802.1D Spanning Tree Protocol (STP) - IEEE 802.1w Rapid Spanning Tree Protocol (RSTP) - IEEE 802.1s Multiple Spanning Tree Protocol (MSTP) - IEEE 802.3ad LACP - Dual configuration files - Dual imagesZarządzanie, monitorowanie, konfiguracja: - IPv6 over Ethernet (RFC 2464) - Dual-stack (RFC 4213) - ICMPv6 (RFC 4884) - Neighbor discovery (RFC 4861) - Auto configuration - Static IPv6 address and prefix length - Static IPv6 default gateway - IPv6 duplicate address detection - SNMP v1, v2, v3 - RMON (1, 2, 3, 9) - ICMP echo/echo reply - Syslog - IEEE 802.1AB LLDP - IEEE 802.1AB LLDP-MED - LLDP-Power via MDI - Web interface - Remote firmware upgrade by Web - Configuration saving and retrieving - Firmware upgrade via SNMP - DHCP client - Daylight saving - NTP - Port mirroring - Scheduled PoE - PoE default consumption mode - Time range group for scheduled PoEFunkcje L2: IGMP snooping (v1, v2, v3)Pozostałe funkcje: - RFC 1213 MIB II - RFC 2819 RMON (group 1, 2, 3, 9) - RFC 1215 generic traps - RFC 1493 bridge - Zyxel private common MIBEMC - CE, FCC, RCM, Class A - BSMI CNS 13438Safety - LVD LVD EN 62368-1 - BSMI CNS 14336-1RoHS compliantTyp obudowy: RackPobór mocy: 5 WZasilanie: Wejście 100 - 240 V AC, 50/60 HzWymiary: 250 x 104 x 27 mmWaga: 0.65 kg
