Przejdź do treści

Zyxel XGS2210-52 Zarządzany L2 Gigabit Ethernet (10/100/1000) 1U Czarny

3 750,34 zł
Dostawa od 14,99 zł
erli.pl Zobacz w sklepie

Opis

✔️ Zyxel XGS2210-52 Zarządzany L2 Gigabit Ethernet (10/100/1000) 1U Czarny ✔️Zyxel XGS2210-52. Typ przełącznika: Zarządzany, Warstwa przełącznika: L2. Podstawowe przełączania Ethernet RJ-45 porty typ: Gigabit Ethernet (10/100/1000), Podstawowe przełączanie RJ-45 Liczba portów Ethernet: 48. Wielkość tabeli adresów: 16000 wejścia, Przepustowość rutowania/przełączania: 176 Gbit/s. Standardy komunikacyjne: IEEE 802.1D, IEEE 802.1Q, IEEE 802.1ab, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.1x, IEEE.... Możliwości montowania w stelażu, Układ: 1U ✏️ Najważniejsze parametry techniczne:Konstrukcja - Produkt stackowalny: TakKonstrukcja - Układ: 1UKonstrukcja - Standardy EMC: FCC 15 (A), CE (A), BSMIFunkcje Multicast - Obsługa Multicast: TakSieć - Standardy komunikacyjne: IEEE 802.1D, IEEE 802.1Q, IEEE 802.1ab, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.1x, IEEE 802.3, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3af, IEEE 802.3at, IEEE 802.3az, IEEE 802.3u, IEEE 802.3x, IEEE 802.3zSieć - Obsługa 10G: TakSieć - Dublowanie portów: TakSieć - przekierowywanie IP: TakSieć - Podpora kontroli przepływu: TakSieć - Agregator połączenia: TakSieć - Kontrola wzrostu natężenia ruchu: TakSieć - Limit częstotliwości: TakSieć - Protokół drzewa rozpinającego: TakSieć - Wspierany auto-learning adresów MAC: TakSieć - Obsługa sieci VLAN: TakSieć - Funkcje wirtualnej sieci LAN: Private VLAN, Protocol-based VLAN, Port-based VLANPorty i interfejsy - Podstawowe przełączanie RJ-45 Liczba portów Ethernet: 48Porty i interfejsy - Podstawowe przełączania Ethernet RJ-45 porty typ: Gigabit Ethernet (10/100/1000)Porty i interfejsy - Ilość slotów Modułu SFP+: 4Cechy - Emisja ciepła: 153,3 BTU/hCechy - Kolor produktu: CzarnyCechy - MTBF (Średni okres międzyawaryjny): 970594 hCechy - Obsługa funkcji Plug & Play: TakCechy - Możliwości montowania w stelażu: TakWydajność - Poziom hałasu: 44,15 dBZawartość opakowania - Zestaw do montażu haków: TakZawartość opakowania - Przewody: Prąd przemiennyPrzesyłanie danych - Przepustowość rutowania/przełączania: 176 Gbit/sPrzesyłanie danych - Przepustowość: 130,9 MppsPrzesyłanie danych - Wielkość tabeli adresów: 16000 wejściaPrzesyłanie danych - Liczba kolejek: 8Przesyłanie danych - Zgodny z Jumbo Frames: TakPrzesyłanie danych - Rozszerzenie Jumbo Frames: 9000Przesyłanie danych - Pamięci bufora pakietów: 1,5 MBMoc - Maksymalne zużycie mocy: 45 WMoc - Napięcie wejściowe AC: 100 - 240 VMoc - Częstotliwość wejściowa AC: 50 - 60 HzMoc - Obsługa PoE: NieDane opakowania - Szerokość opakowania: 622 mmDane opakowania - Głębokość opakowania: 358 mmDane opakowania - Waga wraz z opakowaniem: 4,92 kgDane opakowania - Wysokość opakowania: 108 mmOchrona - Raport zdarzeń systemowych: TakOchrona - Funkcje DHCP: DHCP clientOchrona - Lista kontrolna dostępu (ACL): TakOchrona - IGMP snooping: TakOchrona - Szyfrowanie / bezpieczeństwo: 802.1x RADIUS, SNMP, SSH, SSH-2Ochrona - Filtrowanie adresów MAC: TakOchrona - obsługuje SSH/SSL: TakOchrona - Filtrowanie BPDU / Ochrona: TakOchrona - Uwierzetylnianie: Uwierzytelnianie oparte na MACWarunki pracy - Zakres temperatur (eksploatacja): 0 - 50 °CWarunki pracy - Zakres temperatur (przechowywanie): -40 - 70 °CWarunki pracy - Zakres wilgotności względnej: 10 - 95%Warunki pracy - Dopuszczalna wilgotność względna: 10 - 90%Certyfikaty - Certyfikaty: RoHSWaga i rozmiary - Wysokość produktu: 45 mmWaga i rozmiary - Szerokość produktu: 441 mmWaga i rozmiary - Głębokość produktu: 270 mmWaga i rozmiary - Waga produktu: 3,86 kgCechy zarządzania - Typ przełącznika: ZarządzanyCechy zarządzania - Warstwa przełącznika: L2Cechy zarządzania - Obsługa jakość serwisu (QoS): TakCechy zarządzania - Zarządzanie przez stronę www: TakCechy zarządzania - Kształtowanie ruchu: TakCechy zarządzania - Inspekcja ARP: TakCechy zarządzania - Obsługa MIB: RFC 1066, RFC 1213, RFC 1493, RFC 1643, RFC 1757, RFC 2011, RFC 2233, RFC 2358, RFC 2674, RFC 2