Tp-Link Omada Smart Switch 10-Port Gigabit, 8-Port PoE+ 713958-001, SG2210M
Opis
Tp-Link Omada Smart Switch 10-Port Gigabit, 8-Port PoE+ 713958-001, SG2210MTp-Link Omada Smart Switch 10-Port Gigabit, 8-Port PoE+ 713958-001, SG2210MPProducent: OmadaKraj pochodzenia: CNEAN: 6935364030674Kod producenta: SG2210MP8× 10/100/1000 Mbps RJ45 PoE+, 2× 100/1000 Mbps SFP, 20 Gbps, 8K MAC, 9 KB Jumbo, 294×180×44 mm Całkowicie nowe inteligentne przełączniki Omada firmy TP-Link oferują ogromną aktualizację w porównaniu z poprzednimi wersjami. Przełączniki mogą być zarządzane za pomocą kontrolera Omada SDN, który zapewnia profesjonalne i niezawodne rozwiązania w jednym kroku. Zintegrowane funkcje L2 i L2+ takie jak 802.1Q VLAN, QoS, IGMP Snooping i statyczne routowanie oferują ekonomiczne rozwiązania sieciowe dla małych i średnich przedsiębiorstw, nie poświęcając przy tym ulepszonej użyteczności i mocnej wydajności.
Specyfikacja dla SG2210MPCertyfikatyCertyfikacja: CE, FCC, RoHSTransmisja danychPrzepustowość: 14,9 MppsRamki Jumbo: 9000Wsparcie dla ramek Jumbo: TakTablica adresów MAC: 8000 wejśćLiczba kolejek: 8Pamięć buforowa pakietów: 4,1 MBWydajność przełączania: 20 Gbit/sProjektCertyfikacja: CE, FCC, RoHSFormat: 1ULiczba wentylatorów: 1 went.
Kolor produktu: CzarnyMontaż w szafie: TakFunkcje zarządzaniaInspekcja ARP: TakZarządzanie w chmurze: TakKonfigurowanie ustawień lokalizacji (CLI): TakWsparcie dla MIB: RFC2925, RFC2618, RFC2620, RFC2021, RFC2819, RFC2674, RFC1213, RFC2233, RFC1643, RFC1493Wsparcie dla jakości usług (QoS): TakTyp przełącznika: L2/L2+Typ przełącznika: ZarządzanyDziennik zdarzeń systemowych: TakZarządzanie przez stronę internetową: TakFunkcje multicastoweWsparcie dla multicastu: TakSiećWsparcie 10G: NieKontrola burzy broadcastowej: TakTechnologia okablowania miedzianego Ethernet: 1000BASE-T/100BASE-TX/10BASE-TWsparcie dla kontroli przepływu: TakAglomeracja linków: TakStandardy sieciowe: IEEE 802.1D/IEEE 802.1p/IEEE 802.1Q/IEEE 802.1s/IEEE 802.1w/IEEE 802.1x/IEEE 802.3ab/IEEE 802.3ad/IEEE 802.3af/IEEE 802.3at/IEEE 802.3az/IEEE 802.3i/IEEE 802.3u/IEEE 802.3x/IEEE 802.3zLiczba VLAN-ów: 4000Lustrzane porty: TakLimitowanie przepustowości: TakProtokół Spanning Tree: TakFunkcje wirtualnych sieci LAN: VLAN na podstawie adresu MAC/VLAN multicast/VLAN na podstawie protokołu/Znaczony VLAN/VLAN głosowyWsparcie dla VLAN: TakWarunki operacyjneOdprowadzanie ciepła: 594,46 BTU/hWilgotność powietrza w działaniu (H-H): 10 - 90 %Temperatura pracy (T-T): 0 - 50 °CWilgotność powietrza w przechowywaniu (H-H): 5 - 90 %Temperatura przechowywania (T-T): -40 - 70 °CWłókno optyczneTechnologia okablowania Ethernet na włóknie: 1000BASE-X/100BASE-FXWymiary opakowaniaGłębokość (opakowanie, cm): 40 cmWaga brutto (opakowanie, kg): 2,12 kgWysokość (opakowanie, cm): 8 cmSzerokość (opakowanie, cm): 25 cmPorty i interfejsyIlość podstawowych portów przełączających RJ-45 Ethernet: 8Typ podstawowych portów przełączających RJ-45 Ethernet: Gigabit Ethernet (10/100/1000)Ilość portów Gigabit Ethernet (miedzianych): 8Ilość zainstalowanych modułów SFP: 0Ilość zainstalowanych modułów SFP+: 0Ilość gniazd modułów SFP: 2ZasilanieCzęstotliwość wejściowa AC: 50/60 HzNapięcie wejściowe AC: 100 - 240 VZużycie energii (maks.): 173,9 WŹródło zasilania: ACZasilacz w zestawie: TakZasilanie przez Ethernet (PoE)Zasilanie przez Ethernet (PoE): TakIlość portów zasilania przez Ethernet plus (PoE+): 8Całkowity budżet zasilania przez Ethernet (PoE): 150 WWymiary produktuWaga netto (produkt, kg): 1 kgGłębokość produktu: 18 cmWysokość produktu: 4,4 cmSzerokość produktu: 29,4 cmProtokołyProtokoły zarządzania: SNMPv1/v2c/v3, SNTPBezpieczeństwoLista kontroli dostępu (A
