Przejdź do treści

PLANET GS-4210-24T2S przełącznik sieciowy Zarządzany L2 Gigabit Ethernet...

1 288,37 zł
Dostawa od 14,99 zł
erli.pl Zobacz w sklepie

Opis

✔️ PLANET GS-4210-24T2S przełącznik sieciowy Zarządzany L2 Gigabit Ethernet (10/100/1000) 1U Niebieski ✔️PLANET GS-4210-24T2S. Typ przełącznika: Zarządzany, Warstwa przełącznika: L2. Podstawowe przełączania Ethernet RJ-45 porty typ: Gigabit Ethernet (10/100/1000), Podstawowe przełączanie RJ-45 Liczba portów Ethernet: 24. Wielkość tabeli adresów: 8000 wejścia, Przepustowość rutowania/przełączania: 52 Gbit/s. Standardy komunikacyjne: IEEE 802.1ab, IEEE 802.1D, IEEE 802.1p, IEEE 802.1Q, IEEE 802.1s, IEEE 802.1w, IEEE 802.1x, IEEE.... Możliwości montowania w stelażu, Układ: 1U ✏️ Najważniejsze parametry techniczne:Konstrukcja - Układ: 1UKonstrukcja - Materiał obudowy: MetalKonstrukcja - Diody LED: Link, Zasilanie, SystemSieć - Standardy komunikacyjne: IEEE 802.1ab, IEEE 802.1D, IEEE 802.1p, IEEE 802.1Q, IEEE 802.1s, IEEE 802.1w, IEEE 802.1x, IEEE 802.3, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3u, IEEE 802.3x, IEEE 802.3zSieć - Obsługa 10G: NieSieć - Obsługiwane protokoły sieciowe: IPv4/IPv6 IP-based ACL / MAC-based ACLPorty i interfejsy - Podstawowe przełączanie RJ-45 Liczba portów Ethernet: 24Porty i interfejsy - Podstawowe przełączania Ethernet RJ-45 porty typ: Gigabit Ethernet (10/100/1000)Porty i interfejsy - Ilość slotów Modułu SFP: 2Cechy - Emisja ciepła: 47 BTU/hCechy - Kolor produktu: NiebieskiCechy - Możliwości montowania w stelażu: TakPrzesyłanie danych - Przepustowość rutowania/przełączania: 52 Gbit/sPrzesyłanie danych - Przepustowość: 38,6 MppsPrzesyłanie danych - Wielkość tabeli adresów: 8000 wejściaPrzesyłanie danych - Store-and-forward: TakPrzesyłanie danych - Zgodny z Jumbo Frames: TakPrzesyłanie danych - Rozszerzenie Jumbo Frames: 9216Moc - Pobór mocy: 14 WMoc - Prąd wejściowy: 0.8 AMoc - Napięcie wejściowe AC: 100 - 240 VMoc - Częstotliwość wejściowa AC: 50 - 60 HzMoc - Obsługa PoE: NieOchrona - IGMP snooping: TakOchrona - Szyfrowanie / bezpieczeństwo: HTTPS, SNMPOchrona - Filtrowanie adresów MAC: TakOchrona - Statyczna ochrona portu: TakWarunki pracy - Zakres temperatur (eksploatacja): 0 - 50 °CWarunki pracy - Zakres temperatur (przechowywanie): -10 - 70 °CWarunki pracy - Zakres wilgotności względnej: 5 - 95%Warunki pracy - Dopuszczalna wilgotność względna: 5 - 95%Certyfikaty - Certyfikaty: FCC Part 15 Class A, CEWaga i rozmiary - Wysokość produktu: 45 mmWaga i rozmiary - Szerokość produktu: 445 mmWaga i rozmiary - Głębokość produktu: 207 mmWaga i rozmiary - Waga produktu: 2,1 kgCechy zarządzania - Typ przełącznika: ZarządzanyCechy zarządzania - Warstwa przełącznika: L2Cechy zarządzania - Obsługa jakość serwisu (QoS): TakCechy zarządzania - Obsługa MIB: RFC 3635 Ethernet-like MIB, RFC 2863 Interface Group MIB, RFC 2819 RMON (1, 2, 3, 9), RFC 1493 Bridge MIBDane logistyczne - Kod zharmonizowanego systemu (HS): 85176990Klasyfikacja - Kod producenta: GS-4210-24T2SKlasyfikacja - EAN: 4711605280785Klasyfikacja - ID Produktu: 27322182