Przejdź do treści
Zyxel

Switch zarządzalny Zyxel GS1915-8 8x1GbE

349,89 zł
Darmowa dostawa
erli.pl Zobacz w sklepie

Opis

Switch Zyxel GS1915-8 8p Managed GigabitParametry techniczne:KonstrukcjaStandardy EMC: , LVD EN60950-1, BSMI CNS14336-1Diody LED: , TakKolor produktu: , CzarnyMocCzęstotliwość wejściowa AC: , 50 - 60 HzNapięcie wejściowe AC: , 220 - 240 VPobór mocy (max): , 4,7 WŹródło zasilania: , Prąd przemiennyWaga i rozmiaryWysokość produktu: , 27 mmSzerokość produktu: , 250 mmGłębokość produktu: , 104 mmWaga produktu: , 620 gOchronaobsługuje SSH/SSL: , TakIGMP snooping: , TakFiltrowanie adresów MAC: , TakCechy zarządzaniaRaport zdarzeń systemowych: , TakPrzełącznik wielowarstwowy: , L2Zarządzanie przez stronę www: , TakObsługa MIB: , RFC 1213 MIB II, RFC 2819, RFC 1215, RFC 1493Obsługa jakość serwisu (QoS): , TakTyp przełącznika: , ZarządzanyWarunki pracyZakres wilgotności względnej: , 10 - 95%Zakres temperatur (eksploatacja): , 0 - 40 °CDopuszczalna wilgotność względna: , 10 - 95%Emisja ciepła: , 16,03 BTU/hZakres temperatur (przechowywanie): , -40 - 70 °CSiećStandardy komunikacyjne: , IEEE 802.1p, IEEE 802.3, IEEE 802.3af, IEEE 802.3x, IEEE 802.1x, IEEE 802.3ab, IEEE 802.3u, IEEE 802.3az, IEEE 802.3at, IEEE 802.3ad, IEEE 802.1QAutomatyczne MDI/MDI-X: , TakObsługa 10G: , NiePełny dupleks: , TakKontrola wzrostu natężenia ruchu: , TakTechnologia okablowania Copper Ethernet: , 1000BASE-T, 10BASE-T, 100BASE-TXLimit częstotliwości: , TakObsługa sieci VLAN: , TakPodpora kontroli przepływu: , TakLiczba VLANs: , 8WydajnośćMTBF (Średni okres międzyawaryjny): , 1144461 hDane opakowaniaPodręcznik użytkownika: , TakGłębokość opakowania: , 227 mmPrzewodnik użytkownika: , TakPrzewody: , Prąd przemiennySkrócona instrukcja obsługi: , TakWaga wraz z opakowaniem: , 1,1 kgWysokość opakowania: , 64 mmSzerokość opakowania: , 302 mmProtokołyProtokoły zarządzające: , SNMP v1,v2,v3, RMON (1,2,3,9)Porty i interfejsyPodstawowe przełączania Ethernet RJ-45 porty typ: , Gigabit Ethernet (10/100/1000)Podstawowe przełączanie RJ-45 Liczba portów Ethernet: , 8Ilość portów Gigabit Ethernet: , 8Złącze zasilania: , Gniazdo wejściowe ACDane logistyczneKod zharmonizowanego systemu (HS): , 85176990Przesyłanie danychZgodny z Jumbo Frames: , TakRozszerzenie Jumbo Frames: , 9000Pamięci bufora pakietów: , 0,525 MBPrzepustowość rutowania/przełączania: , 16 Gbit/sPrędkość przekazywania: , 11,9 MppsWielkość tabeli adresów: , 8000 wejściaZasilanie przez sieć Ethernet (PoE)Obsługa PoE: , NieFunkcje MulticastObsługa Multicast: , Tak